VAST Creatives may Contain Malformed XML
Incident Report for Beeswax
Resolved
A fix has been deployed and this incident is confirmed resolved.
Posted Apr 13, 2024 - 14:58 EDT
Identified
We are aware of and deploying a solution for an issue that may cause some VAST creatives to include malformed XML. We will continue to provide updates as the resolution is deployed.
Posted Apr 13, 2024 - 13:44 EDT
This incident affected: Bidding (Bidding - US East, Bidding - US West, Bidding - EU West, Bidding - AP Northeast).